<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta property="fb:pages" content="272250629751"/><meta property="fb:app_id" content="658519591607088"/><meta name="theme-color" content="#1a1a1a"/><meta name="robots" content="follow, index, max-snippet: 230, max-image-preview:large, max-video-preview: 5"/><title>Salma Hayek envía mensaje de cumpleaños a Penélope Cruz</title><link rel="preload" as="style" href="https://html.canalrcn.com/CanalRCN/react/css/sl-2-0.min.css"/><link rel="preload" as="style" href="https://html.canalrcndigital.com/CanalRCN/css/estilos-canalrcn-min.css"/><link rel="preload" as="image" href="https://imagenes.canalrcn.com/lomaslike/salma%20penelope%20cumple.jpg"/><link rel="icon" sizes="192x192" href="https://imagenes.canalrcn.com/assets/icono_192.png"/><link rel="icon" sizes="128x128" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos128.png"/><link rel="shortcut icon" href="https://html.canalrcn.com/CanalRCN/react/super-like/img/favicon.ico" type="image/vnd.microsoft.icon"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos120.png" sizes="120x120"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos128.png" sizes="128x128"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos152.png" sizes="152x152"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos167.png" sizes="167x167"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos180.png" sizes="180x180"/><meta name="description" content="La hermosa actriz mexicana Salma Hayek describió a la actriz española Penélope Cruz como su mejor amiga y su hermana del alma. "/><link rel="canonical" href="https://www.canalrcn.com/super-like/gente/salma-hayek-envia-mensaje-de-cumpleanos-a-penelope-cruz-158738"/><link rel="shortlink" href="https://www.canalrcn.com/super-like/158738"/><link rel="amphtml" href="https://www.canalrcn.com/super-like/amp/gente/salma-hayek-envia-mensaje-de-cumpleanos-a-penelope-cruz-158738"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CanalRCN"/><meta property="og:site_name" content="Salma Hayek envía hermoso mensaje de cumpleaños a Penélope Cruz"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.canalrcn.com/super-like/gente/salma-hayek-envia-mensaje-de-cumpleanos-a-penelope-cruz-158738"/><meta property="og:title" content="Salma Hayek envía hermoso mensaje de cumpleaños a Penélope Cruz"/><meta property="og:image" content="https://imagenes.canalrcn.com/lomaslike/salma%20penelope%20cumple.jpg"/><meta property="og:description" content="La hermosa actriz mexicana Salma Hayek describió a la actriz española Penélope Cruz como su mejor amiga y su hermana del alma. "/><meta name="geo.region" content="CO"/><meta name="author" content="canalrcn.com"/><meta name="genre" content="News"/><meta name="MobileOptimized" content="width"/><meta name="HandheldFriendly" content="true"/><meta property="article:published_time" content="2022-04-28T20:12:26-0500"/><meta property="article:modified_time" content="2022-04-28T20:38:13-0500"/><link href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" type="text/css" rel="stylesheet"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&amp;family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,600;1,700&amp;display=swap"/><link rel="stylesheet" href="https://html.canalrcndigital.com/CanalRCN/css/fonts/bootstrap-icons.css"/><link rel="stylesheet" type="text/css" href="https://html.canalrcndigital.com/CanalRCN/css/fontawesomeall-5.8.2.css"/><link href="https://html.canalrcndigital.com/CanalRCN/react/css/bootstrap.min.css" type="text/css" rel="stylesheet"/><link href="https://html.canalrcndigital.com/CanalRCN/css/owlcarousel-2.3.4.css" type="text/css" rel="stylesheet"/><link href="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/css/cookies-min.css" type="text/css" rel="stylesheet"/><link rel="stylesheet" type="text/css" href="https://html.canalrcn.com/CanalRCN/react/css/sl-2-0.min.css"/><link rel="stylesheet" href="https://html.canalrcndigital.com/CanalRCN/css/estilos-canalrcn-min.css"/><link rel="stylesheet" href="https://html.canalrcn.com/CanalRCN/react/css/header-min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8VGXF');</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script></head><body class="" id="superlike_2020"><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M8VGXF' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div class="ads-vidoomy" id="ads-svidoomy"></div><div class="ads-pushdown" id="ads-pushdown"></div><div class="ads-scroller" id="ads-scroller"></div><div class="pauta_fijo_scroll" id="pauta_fijo_scroll"></div><div class="ads-intersticial" id="ads-intersticial"></div><header class="container-header-canal"><nav class="navbar navbar-light bg-light shadow-sm"><div class="container-fluid"><button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-rcn" aria-controls="navbar-rcn" aria-expanded="false" aria-label="Toggle navigation"><div class="ico-menu"><div class="stick stick-1"></div><div class="stick stick-2"></div><div class="stick stick-3"></div></div></button><a class="navbar-brand mr-auto mx-md-3" href="https://www.canalrcn.com/"><img src="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/widget/img/logo/logo-canal-2021.svg" alt="logo-rcn"/></a><span class="date mr-auto d-none d-md-block">Abril 28, 2022</span><div class="navbar-expand navbar-rcn"><ul class="navbar-nav ml-auto"><li class="nav-item active icon-redes d-flex mr-3"><a class="nav-link bi bi-facebook" href="https://www.facebook.com/CanalRCN/" target="_blank"></a><a class="nav-link bi bi-instagram" href="https://www.instagram.com/canalrcn/" target="_blank"></a><a class="nav-link bi bi-twitter" href="https://twitter.com/CanalRCN" target="_blank"></a><a class="nav-link bi bi-youtube" href="https://www.youtube.com/channel/UCSCAJJ1RJ4rfRTVW4gjYTpQ" target="_blank"></a></li><li class="nav-item icon-redes"><a class="nav-link pr-3 mr-2 ml-2 bi bi-search" href="#searchForm" data-toggle="modal" data-target="#basicModal"></a></li><li class="nav-item"><a class="nav-link btn-canal_rcn" href="https://www.canalrcn.com/senal-en-vivo/"><button type="button" class="btn btn-verde_principal">EN VIVO <i class="bi bi-broadcast-pin"></i></button></a></li></ul></div><div class="navbar-collapse navbar-collapse-rcn pt-3 pt-lg-5 pb-1 collapse overflow-auto" id="navbar-rcn"><ul class="navbar-nav mr-auto"><div class="row m-0"><div class="col-lg-7 col-sm-12 bloq-menu-rcn"><div class="d-hidden m-0"><div class="col-12 p-0 mb-4 sub-menu-vertical"><a href="https://www.canalrcn.com/super-like/" class="link-superlike"><li class="nav-item d-flex flex-row pt-sm-3 pt-md-5 pt-lg-0"><span class="mr-auto" style="font-size:12px"><i class="bi bi-bookmark-star"></i>SuperLike</span></li></a><div class="menu-especiales"><a href="https://www.canalrcn.com/super-like/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Inicio</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/gente/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Gente</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/moda/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Moda</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/cine-y-tv/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Cine y Tv</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/musica/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Música</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/variedades/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Variedades</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/tendencias/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Tendencias</span><span class="btn-vermas">Ver más</span></li></a></div></div><div class="col-12 col-md-8"><form class="form-inline my-2 my-md-0"><input type="text" class="form-control" placeholder="Buscar" aria-label="Search" style="width:100%"/></form></div><div class="col-12 col-md-4 mb-4"><ul class="text-center p-0"><span>Síguenos por nuestras redes</span><li class="icon-redes mobile d-flex justify-content-center"><a class="nav-link bi bi-facebook" href="https://www.facebook.com/CanalRCN/" target="_blank"></a><a class="nav-link bi bi-instagram" href="https://www.instagram.com/canalrcn/" target="_blank"></a><a class="nav-link bi bi-twitter" href="https://twitter.com/CanalRCN" target="_blank"></a><a class="nav-link bi bi-youtube" href="https://www.youtube.com/channel/UCSCAJJ1RJ4rfRTVW4gjYTpQ" target="_blank"></a></li></ul></div></div><div class="row mt-0"><div class="col-12 col-lg-4 col-md-4"><a href="https://www.canalrcn.com/programas" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Producciones</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/programacion" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Programación</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/senal-en-vivo" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Señal en vivo</span><span class="btn-vermas">Ver más</span></li></a></div><div class="col-12 col-lg-4 col-md-4"><a href="https://www.canalrcn.com/super-like/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">SuperLike</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/masterchef/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">MasterChef Celebrity</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/pura-sangre/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Pura sangre</span><span class="btn-vermas">Ver más</span></li></a></div><div class="col-12 col-lg-4 col-md-4"><a href="https://www.canalrcn.com/te-la-dedico/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Te la dedico </span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/enfermeras/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Enfermeras</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/factor-x/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Factor X</span><span class="btn-vermas">Ver más</span></li></a></div><div class="col-12 col-lg-4 col-md-4"></div></div></div><div class="col-12 col-lg-5 bloq-menu-extra"><div class="row"><div class="col-12 col-lg-6 col-md-7 parrilla-digital"><a href="https://www.canalrcn.com/ultimos-capitulos" class="link-verde"><li class="nav-item d-flex flex-row pt-sm-3 pt-md-5 pt-lg-0 mb-2"><span class="mr-auto"><i class="bi bi-play-circle-fill"></i>Últimos capítulos</span><span class="btn-vermas">Ver más</span></li></a><div class="overflow-hidden flex-md-row mb-2 p-2 position-relative d-flex flex-row programa-digital"><div class="col-auto d-lg-block col-4 p-0"><a href="https://www.canalrcn.com/enfermeras/temporada-2/enfermeras-capitulo-251-felix-le-rompe-el-corazon-kathy-1150" target="_blank"><img data-src="https://imagenes.canalrcn.com/ImgEnfermeras/felix_deja_claros_sus_sentimientos_hacia_kathy.jpg" alt=" Félix le rompe el corazón a Kathy" title=" Félix le rompe el corazón a Kathy" class="lazyload card-img-top"/></a></div><div class="col d-flex flex-column position-static pr-0"><a href="https://www.canalrcn.com/enfermeras/temporada-2/enfermeras-capitulo-251-felix-le-rompe-el-corazon-kathy-1150"><span class="mb-0 mt-0"><strong>Enfermeras</strong></span><span class="mb-0 mt-1">Enfermeras | Capítulo 251 | Félix le rompe el corazón a Kathy</span></a></div></div><div class="overflow-hidden flex-md-row mb-2 p-2 position-relative d-flex flex-row programa-digital"><div class="col-auto d-lg-block col-4 p-0"><a href="https://www.canalrcn.com/sortilegio/capitulos/sortilegio-capitulo-74-bruno-y-maura-toman-medidas-radicales-con-mateo-1394" target="_blank"><img data-src="https://imagenes.canalrcn.com/ImgMultisiteRCNLite/Sor%20Cap.%2074_0.jpg" alt="Bruno está dispuesto a lo que sea necesario para quitarse de encima la amenaza de Mateo." title="Bruno está dispuesto a lo que sea necesario para quitarse de encima la amenaza de Mateo." class="lazyload card-img-top"/></a></div><div class="col d-flex flex-column position-static pr-0"><a href="https://www.canalrcn.com/sortilegio/capitulos/sortilegio-capitulo-74-bruno-y-maura-toman-medidas-radicales-con-mateo-1394"><span class="mb-0 mt-0"><strong>Sortilegio</strong></span><span class="mb-0 mt-1">Sortilegio | Capítulo 74 | Bruno y Maura toman medidas radicales con Mateo</span></a></div></div><div class="overflow-hidden flex-md-row mb-2 p-2 position-relative d-flex flex-row programa-digital"><div class="col-auto d-lg-block col-4 p-0"><a href="https://www.canalrcn.com/a-mano-limpia-2/capitulos/a-mano-limpia-2-capitulo-4-manuel-muere-y-quiebra-el-corazon-de-todos-1393" target="_blank"><img data-src="https://imagenes.canalrcn.com/ImgMultisiteRCNLite/A-Mano-Limpia-28-Abril.jpg" alt="a mano limpia 2" title="a mano limpia 2" class="lazyload card-img-top"/></a></div><div class="col d-flex flex-column position-static pr-0"><a href="https://www.canalrcn.com/a-mano-limpia-2/capitulos/a-mano-limpia-2-capitulo-4-manuel-muere-y-quiebra-el-corazon-de-todos-1393"><span class="mb-0 mt-0"><strong>A mano limpia 2</strong></span><span class="mb-0 mt-1">A mano limpia 2 | Capítulo 4 | Manuel muere y quiebra el corazón de todos </span></a></div></div></div><div class="col-12 col-lg-6 col-md-5"><a href="https://www.canalrcn.com/" class="link-superlike"><li class="nav-item d-flex flex-row pt-sm-3 pt-md-5 pt-lg-0"><span class="mr-auto" style="font-size:12px"><i class="bi bi-star-fill"></i> Nuestra red de portales</span></li></a><div class="menu-especiales"><a href="https://www.noticiasrcn.com/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Noticias RCN</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.marketrcn.com/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Market RCN</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.facilaviso.com/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Facilaviso</span><span class="btn-vermas">Ver más</span></li></a></div></div></div></div></div></ul></div></div></nav></header><div id="basicModal" class="modal fade modal-search" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered"><div class="modal-content"><gcse:search></gcse:search></div></div></div><nav class="nav-verticales"><div class="container"><div class="logo-titulo"><div class="menu-portal"><div class="logo-portal active"><a href="https://www.canalrcn.com/super-like/"><img src="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/superlike-2020/img/superlike-2020-logo.png" alt="SuperLike" title="SuperLike" style="display:none"/><div class="linea"></div></a></div><div class="list-portal"><nav><ul><li><a href="https://www.canalrcn.com/super-like/" target="_self">Inicio</a></li><li><a href="/super-like/gente/" target="_self">Gente</a></li><li><a href="/super-like/moda/" target="_self">Moda</a></li><li><a href="/super-like/cine-y-tv/" target="_self">Cine y Tv</a></li><li><a href="/super-like/musica/" target="_self">Música</a></li><li><a href="/super-like/variedades/" target="_self">Variedades</a></li><li><a href="/super-like/tendencias/" target="_self">Tendencias</a></li></ul></nav></div></div></div></div></nav><main class="main-nota"><div class="content-nota"><div class="ads-llamado" id="ads-llamado"></div><article class="newArticle" data-article-category="SuperLike" data-article-subcategory="gente" data-article-author="masoto" data-article-program="gente" data-article-publisher="canalrcn.com" data-article-tags="Salma Hayek" data-article-publish-date="2022-04-28T20:12:26-05:00"><section class="bloque-desplieque-nota articulo-video"><div class="container"><div class="row"><div class="col-12"><div class="sl-categoria"><div class="st-categoria">Talento internacional</div></div><h1>Salma Hayek envía hermoso mensaje de cumpleaños a Penélope Cruz</h1><h2>La hermosa actriz mexicana describió a la actriz española como su mejor amiga y su hermana del alma. </h2><div class="date"><span class="fecha-nota">28 Abr 2022 20:12</span><span style="display:none" id="IAarticle-date">2022-04-28T20:12:26Z</span><span id="author"><a href="https://www.canalrcn.com/super-like/autores/canalrcn" target="_blank">Por: canalrcn.com</a></span></div></div><div class="col-md-12 col-lg-8 col-xl-9"><div class="nota-apertura" id="tipo-imagen"><img src="https://imagenes.canalrcn.com/lomaslike/salma%20penelope%20cumple.jpg" rel="preload" alt="Salma Hayek envía hermoso mensaje de cumpleaños a Penélope Cruz" class="w-100 d-block"/><div class="pie-foto"><p>Foto tomada de Instagram: @salmahayek | Salma Hayek envía hermoso mensaje de cumpleaños a Penélope Cruz</p></div></div><div class="texto-nota"><div class="row"><div class="col-sm-12 col-md-1"><div class="redes-flot"><ul class="shere-nota"><li><i class="fab fa-facebook-f"></i></li><li><i class="fab fa-twitter"></i></li><li><i class="fab fa-whatsapp"></i></li></ul></div></div><div class="col-sm-12 col-md-11"><div class="bloque-texto-nota"></div><div class="rp1-compuesto-movil" id="rp1-compuesto-movil"></div><div class="bloque-nota-completa" id="bloque-nota-completa"><p>En su cuenta de Instagram con más de <strong>21 millones de seguidores, la talentosa actriz y productora mexicana, <a href="https://www.canalrcn.com/temas/salma-hayek" target="_blank">Salma Hayek</a>, publicó una bella foto con la cumpleañera Penélope Cruz </strong>y la acompañó de un mensaje bastante amigable.</p>

<h3>También te puede interesar: <a href="https://www.canalrcn.com/super-like/gente/salma-hayek-presumio-orgullosa-sus-canas-arrugas-y-manchas-en-la-piel-154444" target="_blank">Salma Hayek presumió orgullosa sus canas, arrugas y manchas en la piel.</a></h3>

<p>Recordemos que este jueves <strong>28 de abril, Penélope está cumpliendo 48 años y que es una de las actrices más importantes de España y el mundo.</strong></p>

<p>En la foto, a blanco y negro, las dos tiene sombreros vaqueros y <strong>Cruz está alzando a Salma, algo que demuestra que es verdad que son mejores amigas.</strong></p>

<blockquote>
<p>“Feliz cumpleaños mi hermana del alma. Que afortunada me siento de tenerte en mi vida. Gracias por llevarme en tus hombros cuando me es difícil caminar @penelopecruzoficial #bff #tbt” escribió la artista mexicana.</p>
</blockquote>

<p><a href="https://www.instagram.com/p/Cc5LDJAtntO/" target="_blank"><img alt="Salma Penelope cumple" data-entity-type="file" data-entity-uuid="272aba1e-a19a-4b5d-9e7a-9a8685633dda" src="https://imagenes.canalrcn.com/lomaslike/inline-images/salmapenelope%20cumple.jpeg" /></a></p>

<h2>La belleza de las actrices inunda a los seguidores de amor</h2>

<p>En menos de <strong>24 horas que tiene la publicación, ya cuenta con más de 250 mil likes y 1.400 comentarios en los que los admiradores </strong>de las dos actrices se sintieron enamorados tanto de su belleza como de su amistad.</p>

<blockquote>
<p>“Las 2 mujeres más bellas de la pantalla. ayer en mi vuelo de regreso a Canadá. Veo a Frida Kahlo que actriz tan perfecta eres Salma” escribió uno de sus fans.</p>
</blockquote>

<blockquote>
<p>“¡¡¡El cumpleaños más feliz!!! Manténganse seguras y saludables siempre las dos” comentó otro seguidor.</p>
</blockquote>

<blockquote>
<p>“Una amistad como esas en el medio artístico, es muy difícil de encontrar. Vivan las amigas”.</p>
</blockquote>

<blockquote>
<p>“Very nice! Disfruté mucho de esa película “Bandidas” la viven más de 2 ocasiones. ¡Dios quiera las vuelva a juntar en otro filme, las dos son maravillosas! Happy Birthday, best wishes!”</p>
</blockquote>

<blockquote>
<p>“Feliz cumpleaños a tu linda hermana, Tweety. Mis mejores deseos, con muchos, muchos Abrazos de corazón y todo mi respeto. ¡Nos vemos pronto, prometido‼️ Los ángeles no mienten PORQUE NO TIENEN QUE HACERLO”.</p>
</blockquote>

<blockquote>
<p>“Hermosas las dos, de mis profesionales preferidas. y te entiendo perfectamente lo que decís. abrazo enorme”.</p>
</blockquote>

<blockquote>
<p>“Simplemente hermosas, cada cual, con su personalidad, felicidades por sus logros y los que faltan”.</p>
</blockquote>

<blockquote>
<p>“Un muy feliz cumpleaños para mi actriz favorita Penélope y muchos más por venir. Que Dios te bendiga. Abrazos”.</p>
</blockquote>

<blockquote>
<p>“Qué bonito compartimos la vida con personas que consideramos almas gemelas o almas hermanas, felicidades a las dos por tan linda amistad”.</p>
</blockquote>

<h3>Para no perderse: <a href="https://www.canalrcn.com/super-like/gente/salma-hayek-deleito-con-profundo-escote-tomando-primer-cafe-del-ano-152975" target="_blank">Salma Hayek deleitó con profundo escote tomando primer café del año.</a></h3>

<h3>No dejes de leer: <a href="https://www.canalrcn.com/super-like/gente/salma-hayek-causa-furor-con-tbt-de-outfits-amarillos-153457" target="_blank">Salma Hayek causa furor con #TBT de outfits amarillos.</a></h3>

<h3>También te puede interesar leer: <a href="https://www.canalrcn.com/super-like/gente/salma-hayek-enamora-en-ajustado-bikini-con-el-que-recibe-el-2022-152953" target="_blank">Salma Hayek enamora en ajustado bikini con el que recibe el 2022.</a></h3>

<div>
<p><a href="https://news.google.com/publications/CAAqBwgKMO65gQswyZL9Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Síguenos en Google News</a></p>
</div>
</div><div class="divider"></div><div class="row"><div class="col-12"><div class="bloque-tag"><h4>TAGS:</h4><span><a href="https://www.canalrcn.com/temas/salma-hayek" data-url="Salma-Hayek" class="tags_nota" target="_self">Salma Hayek</a></span></div></div></div><div class="pauta-barra-media"><div class="footer-banner" id="barra-compuesta"></div></div></div></div></div></div><div class="col-md-12 col-lg-4 col-xl-3"><div class="notas-videos-relacionados pauta-texto"><div class="roba-pagina" id="rp1-compuesto"></div></div></div></div></div></section><section class="despliegue-contenido-nota"><div class="container"><div class="row"></div></div></section><section class="te-interesa "><div class="container"><div class="row"><div class="col-12"><h2 class="title-section">Te puede interesar</h2><div class="linea"></div><div id="notas-te-puede-interesar-158738"></div><div class="datos-notas-te-puede-interesar"><input type="hidden" class="te-puede-interesar-nid" value="158738"/><input type="hidden" class="te-puede-interesar-vertical" value="true"/><input type="hidden" class="te-puede-interesar-tituloSeccion" value="SuperLike"/><input type="hidden" class="te-puede-interesar-ruta" value="https://www.canalrcn.com/super-like/"/><input type="hidden" class="te-puede-interesar-dominio" value="super-like"/><input type="hidden" class="te-puede-interesar-key" value="Salma Hayek"/><input type="hidden" class="te-puede-interesar-seccion" value="Gente"/><input type="hidden" class="te-puede-interesar-video" value=""/><input type="hidden" class="te-puede-interesar-video-dm" value="0"/></div></div></div></div></section><div class="pauta-barra-media"><div class="footer-banner" id="barra-compuesta"></div></div></article></div></main><div class="container" id="pauta-mgid-nativa"><!-- Composite Start --> <div id="M122513ScriptRootC1265557"></div> <script src="https://jsc.mgid.com/c/a/canalrcn.com.1265557.js" async></script> <!-- Composite End --></div><section id="footer"><div class="container-fluid footer-canal"><div class="row"><div class="col-sm-12 col-md-12 col-lg-4 col-xl-4 border-right logo-canal-rcn"><div class="img-logo-canal"><img src="https://imagenes.canalrcn.com/ImgCanal/logoFooter/rcn-logo-footer.svg" alt="logo"/></div><div class="newsletter-canal"><p><span>¡Suscríbase!</span><br/>a nuestro Newsletter</p><div class="input-group mb-3 input-news"><input type="email" id="sus_email" class="form-control" placeholder="correo electrónico" aria-label="Recipient&#x27;s username" aria-describedby="basic-addon2"/><div class="input-group-append"><button class="btn btn-send" type="button"><i class="fas fa-paper-plane"></i></button></div><i class="label-msg"></i></div></div></div><div class="canal-footer-mobile"><button type="button" class="collapsible">Secciones</button><div class="content"><nav><ul><li><a href="https://www.canalrcn.com/" target="_blank">Home</a></li><li><a href="https://www.canalrcn.com/programacion/" target="_blank">Programación</a></li><li><a href="https://www.canalrcn.com/programas/" target="_blank">Producciones</a></li><li><a href="https://www.canalrcn.com/senal-en-vivo/" target="_blank">Señal en vivo</a></li><li><a href="https://www.canalrcn.com/super-like/" target="_blank">SuperLike</a></li></ul></nav></div><button type="button" class="collapsible">Corporativo</button><div class="content"><nav><ul><li><a href="https://www.canalrcn.com/atencionaltelevidente/" target="_blank">Atención al televidente</a></li><li><a href="https://www.canalrcn.com/memorando-cronograma-cierre-2022.pdf" target="_blank">Facturación Electrónica</a></li><li><a href="https://www.rcnventasinternacionales.com/es/home/" target="_blank">Ventas Internacionales</a></li><li><a href="https://app.miproveedor.com/Rcn/public" target="_blank">Registro de proveedores</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/" target="_blank">Responsabilidad Social</a></li><li><a href="https://www.prensacanalrcn.com/" target="_blank">Prensa RCN</a></li><li><a href="https://www.canalrcn.com/basic-page/linea-etica-canalrcn-69211/" target="_blank">Línea Ética</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/articulo-noticia/informes-de-sostenibilidad-rcn-television/informes-de-sostenibilidad-rcn-television/" target="_blank">Informe de sostenibilidad</a></li><li><a href="https://login.microsoftonline.com/login.srf?bk=1402443929" target="_blank">Correo Empresarial</a></li><li><a href="https://www.canalrcn.com/descargas/cod_autorregulacion.pdf" target="_blank">Código de autorregulación</a></li><li><a href="https://www.canalrcn.com/atencion-al-inversionista/" target="_blank">Atención al inversionista</a></li><li><a href="https://www.canalrcn.com/basic-page/oferta-basica-de-acceso-y-uso-de-infraestructura/" target="_blank">OBA</a></li></ul></nav></div><button type="button" class="collapsible">Nuestros portales</button><div class="content"><nav><ul><li><a href="https://www.noticiasrcn.com/" target="_blank">Noticias RCN</a></li><li><a href="https://www.marketrcn.com/" target="_blank">Market RCN</a></li><li><a href="https://www.facilaviso.com/" target="_blank">Fácilaviso</a></li><li><a href="https://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></li><li><a href="https://www.ntn24.com/" target="_blank">NTN24</a></li><li><a href="https://www.nuestrateleinternacional.com/" target="_blank">Nuestra Tele Internacional</a></li><li><a href="https://www.tdtparatodos.tv" target="_blank">TDT</a></li><li><a href="https://www.rcnnovelas.com/" target="_blank">Novelas</a></li><li><a href="https://www.fides.org.co/" target="_blank">Fides</a></li></ul></nav></div><button type="button" class="collapsible">Portales aliados</button><div class="content"><nav><ul><li><a href="https://www.antena2.com/" target="_blank">Antena 2</a></li><li><a href="https://radiored.rcnradio.com/" target="_blank">Radio Red</a></li><li><a href="https://www.bolsaencolombia.com/" target="_blank">Bolsa en Colombia</a></li><li><a href="https://www.colombiapotenciaenergetica.com/" target="_blank">Colombia Potencia Energética</a></li><li><a href="https://elsol.rcnradio.com/" target="_blank">El Sol</a></li><li><a href="https://www.fantastica.com.co/" target="_blank">Fantástica</a></li><li><a href="https://www.larepublica.co/" target="_blank">La República</a></li><li><a href="https://www.lafm.com.co/" target="_blank">LA F.M</a></li><li><a href="https://www.lamega.com.co/" target="_blank">La Mega</a></li><li><a href="https://www.rcnmundo.com/" target="_blank">RCN Mundo</a></li><li><a href="https://www.rcnradio.com/" target="_blank">RCN Radio</a></li><li><a href="https://www.agronegocios.co/" target="_blank">Agronegocios</a></li><li><a href="https://www.asuntoslegales.com.co/" target="_blank">Asuntos Legales</a></li><li><a href="https://www.firmasdeabogados.com/" target="_blank">Firmas de Abogados</a></li><li><a href="https://www.radiouno.com.co/" target="_blank">Radio 1</a></li></ul></nav></div></div><div class="col-2 border-right secciones-canal"><p class="tittle-footer">Secciones</p><ul><li><a href="https://www.canalrcn.com/">Home</a></li><li><a href="https://www.canalrcn.com/programacion/">Programación</a></li><li><a href="https://www.canalrcn.com/programas/">Producciones</a></li><li><a href="https://www.canalrcn.com/senal-en-vivo/">Señal en vivo</a></li><li><a href="https://www.canalrcn.com/super-like/">SuperLike</a></li></ul></div><div class="col-2 border-right corporativo-canal"><p class="tittle-footer">Corporativo</p><ul><li><a href="https://www.canalrcn.com/atencionaltelevidente/">Atención al televidente</a></li><li><a href="https://www.canalrcn.com/memorando-cronograma-cierre-2022.pdf">Facturación Electrónica</a></li><li><a href="https://www.rcnventasinternacionales.com/es/home/">Ventas Internacionales</a></li><li><a href="https://app.miproveedor.com/Rcn/public">Registro de proveedores</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/">Responsabilidad Social</a></li><li><a href="https://www.prensacanalrcn.com/">Prensa RCN</a></li><li><a href="https://www.canalrcn.com/basic-page/linea-etica-canalrcn-69211/">Línea Ética</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/articulo-noticia/informes-de-sostenibilidad-rcn-television/informes-de-sostenibilidad-rcn-television/">Informe de sostenibilidad</a></li><li><a href="https://login.microsoftonline.com/login.srf?bk=1402443929">Correo Empresarial</a></li><li><a href="https://www.canalrcn.com/descargas/cod_autorregulacion.pdf">Código de autorregulación</a></li><li><a href="https://www.canalrcn.com/atencion-al-inversionista/">Atención al inversionista</a></li><li><a href="https://www.canalrcn.com/basic-page/oferta-basica-de-acceso-y-uso-de-infraestructura/">OBA</a></li></ul></div><div class="col-2 border-right nuestros-porales"><p class="tittle-footer">Nuestros portales</p><ul><li><a href="https://www.noticiasrcn.com/">Noticias RCN</a></li><li><a href="https://www.marketrcn.com/">Market RCN</a></li><li><a href="https://www.facilaviso.com/">Fácilaviso</a></li><li><a href="https://www.rcncomerciales.com/">RCN Comerciales</a></li><li><a href="https://www.ntn24.com/">NTN24</a></li><li><a href="https://www.nuestrateleinternacional.com/">Nuestra Tele Internacional</a></li><li><a href="https://www.tdtparatodos.tv">TDT</a></li><li><a href="https://www.rcnnovelas.com/">Novelas</a></li><li><a href="https://www.fides.org.co/">Fides</a></li></ul></div><div class="col-2 portales-aliados"><p class="tittle-footer">Portales aliados</p><ul><li><a href="https://www.antena2.com/">Antena 2</a></li><li><a href="https://radiored.rcnradio.com/">Radio Red</a></li><li><a href="https://www.bolsaencolombia.com/">Bolsa en Colombia</a></li><li><a href="https://www.colombiapotenciaenergetica.com/">Colombia Potencia Energética</a></li><li><a href="https://elsol.rcnradio.com/">El Sol</a></li><li><a href="https://www.fantastica.com.co/">Fantástica</a></li><li><a href="https://www.larepublica.co/">La República</a></li><li><a href="https://www.lafm.com.co/">LA F.M</a></li><li><a href="https://www.lamega.com.co/">La Mega</a></li><li><a href="https://www.rcnmundo.com/">RCN Mundo</a></li><li><a href="https://www.rcnradio.com/">RCN Radio</a></li><li><a href="https://www.agronegocios.co/">Agronegocios</a></li><li><a href="https://www.asuntoslegales.com.co/">Asuntos Legales</a></li><li><a href="https://www.firmasdeabogados.com/">Firmas de Abogados</a></li><li><a href="https://www.radiouno.com.co/">Radio 1</a></li></ul></div></div><div class="row"><div class="redes-sociales border-top"><p class="legal-footer">Un producto de RCN TELEVISIÓN 2021</p><p>Síguenos por nuestras redes</p><ul><li><a class="bi bi-facebook" href="https://www.facebook.com/CanalRCN/" target="_blank" rel="noopener"></a></li><li><a class="bi bi-twitter" href="https://twitter.com/CanalRCN" target="_blank" rel="noopener"></a></li><li><a class="bi bi-instagram" href="https://www.instagram.com/canalrcn/" target="_blank" rel="noopener"></a></li><li><a class="bi bi-youtube" href="https://www.youtube.com/channel/UCSCAJJ1RJ4rfRTVW4gjYTpQ" target="_blank" rel="noopener"></a></li></ul></div></div><div class="row"><div class="proteccion-datos border-top"><a href="https://imagenes.canalrcn.com/ImgCanal/Proteccion-datos-personales-RCN.pdf">Protección de datos pesonales Canal RCN</a><a href="https://www.canalrcn.com/basic-page/politica-editorial-canalrcn-79528/">Política Editorial</a><a href="https://www.canalrcn.com/basic-page/politica-de-cookies-canalrcn-76212/">Política de cookies</a><div class="contenedor-logos"><div class="logo-footer"><a href="https://www.iabcolombia.com/" target="_blank"><img src="https://imagenes.canalrcn.com/ImgCanal/logoFooter/logo-iab.png" alt="iab"/></a></div><div class="logo-footer"><a href="https://www.asomedios.com/" target="_blank"><img src="https://imagenes.canalrcn.com/ImgCanal/logoFooter/logo-asomedios.png" alt="asomedios"/></a></div></div></div></div><div class="container-cookies collapse-cookies" id="container-cookies"><div id="cookies-div" class="hidden-cookies"><div class="text"><p>Utilizamos cookies propias y de terceros para mejorar la experiencia del usuario a través de su navegación. Si continúas navegando aceptas su uso. <a href="https://www.canalrcn.com/basic-page/politica-de-cookies-canalrcn-76212/" target="_blank"><b> Políticas de cookies</b></a></p><div id="collapse-cookies" class="collapse-cookies"><p>Con su manifestación expresa de la aceptación del mensaje de información y autorización que se despliega al inicio de su navegación en el portal, así como con su navegación a través de la misma, RCN asume que usted acepta de previa, expresa e informada el uso de cookies. Sin embargo, la solicitud de aceptación de la presente política se desplegará en la parte inferior o superior del portal y en cada inicio de sesión o navegación con el objeto de que usted tenga un conocimiento claro e informado del presente contenido.</p><div class="botones"><button id="iagree1" class="iagree">Aceptar</button><button id="decliner" class="decliner">NO ACEPTO</button></div></div></div><div class="botones" id="botones"><button id="iagree2" class="iagree">ENTENDIDO</button><button class="btn-leer-mas" id="btn-leer-mas" data-toggle="collapse-cookies" data-target="#demo">más información</button></div></div></div></div></section></body><div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Salma Hayek envía hermoso mensaje de cumpleaños a Penélope Cruz","alternativeHeadline":"Salma Hayek envía mensaje de cumpleaños a Penélope Cruz","image":{"url":"https://imagenes.canalrcn.com/lomaslike/salma%20penelope%20cumple.jpg","@type":"ImageObject","height":"174","width":"310","caption":"Salma Hayek envía hermoso mensaje de cumpleaños a Penélope Cruz"},"inLanguage":"es","author":{"@type":"Person","name":"canalrcn.com","url":"https://www.canalrcn.com/super-like/autores/canalrcn"},"copyrightHolder":{"@type":"NewsMediaOrganization","@id":"https://www.canalrcn.com/"},"sourceOrganization":{"@type":"NewsMediaOrganization","@id":"https://www.canalrcn.com/#publisher"},"copyrightYear":"2022","url":"https://www.canalrcn.com/super-like/gente/salma-hayek-envia-mensaje-de-cumpleanos-a-penelope-cruz-158738","articleSection":"Gente","datePublished":"2022-04-28T20:12:26-05:00","dateCreated":"2022-04-28T20:12:26-05:00","dateModified":"2022-04-28T20:38:13-05:00","description":"La hermosa actriz mexicana Salma Hayek describió a la actriz española Penélope Cruz como su mejor amiga y su hermana del alma. ","keywords":"Salma Hayek","publisher":{"@type":"NewsMediaOrganization","url":"https://www.canalrcn.com/super-like/","name":"Canal RCN","description":"Bienvenido a Canal RCN. Disfruta del entretenimiento, telenovelas, capítulos y la mejor información de nuestras producciones","foundingDate":"1967-03-23","publishingPrinciples":"https://www.canalrcn.com/basic-page/politica-editorial-canalrcn-79528/","ethicsPolicy":"https://www.canalrcn.com/basic-page/politica-editorial-canalrcn-79528/#pilares-fundamentales","verificationFactCheckingPolicy":"https://www.canalrcn.com/basic-page/politica-editorial-canalrcn-79528/#principios-de-ejecucion","noBylinesPolicy":"https://www.canalrcn.com/basic-page/politica-editorial-canalrcn-79528/#politica-de-firmas","sameAs":["https://twitter.com/canalrcn","https://www.facebook.com/CanalRCN/","https://www.youtube.com/channel/UCSCAJJ1RJ4rfRTVW4gjYTpQ","https://www.instagram.com/canalrcn/"],"address":{"@type":"PostalAddress","streetAddress":"Av. de las Américas #65-82","addressLocality":"Bogotá D.C","addressRegion":"Cundinamarca","postalCode":"0057","addressCountry":"COL"},"logo":{"url":"https://imagenes.canalrcn.com/CanalRCN/rcn_url_horiz_color.png","type":"ImageObject"}},"mainEntityOfPage":"https://www.canalrcn.com/super-like/"},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.canalrcn.com/super-like/","name":"SuperLike"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.canalrcn.com/super-like/gente/","name":"Gente"}},{"@type":"ListItem","position":3,"name":"Salma Hayek envía mensaje de cumpleaños a Penélope Cruz"}]}]</script><script src="https://html.canalrcndigital.com/CanalRCN/js/jquery-3.5.1.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/js/popper.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/js/bootstrap.bundle.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/js/bootstrap.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/js/owl.carousel.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/js/jquery.mousewheel.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js" defer=""></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/adsInternas.js" defer=""></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/react.16.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/react-dom.16.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/uso-cookies-dev.js" defer=""></script><script src="https://html.canalrcn.com/CanalRCN/js/lazysizes-5.3.2.js" defer=""></script><script src="https://html.canalrcn.com/CanalRCN/react/js/springstreams.js"></script><script>jQuery('.dropdown').on('show.bs.dropdown', function() {jQuery('.header-deportes .navbar-expand-lg').css('overflow', 'hidden');});jQuery('.dropdown').on('hidden.bs.dropdown', function() {jQuery('.header-deportes .navbar-expand-lg').css('overflow', 'auto');});</script><script src="https://api.dmcdn.net/all.js" defer=""></script><script></script><script>var _atrk_opts = { atrk_acct:'8kX6i1acVE00GR', domain:'canalrcn.com', dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 'https://d31qbv1cthcecs.cloudfront.net/atrk.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();</script><script>function prettyTepuedeInteresar(){$('.owl-interes').owlCarousel({loop:!0,margin:15,nav:!0,dots:!0,responsive:{0:{items:1.2},600:{items:2},1e3:{items:3}}})}</script><script>var $ventana=$(window),banInteresar=!0,vertical_rel=document.getElementsByClassName('te-puede-interesar-vertical')[0].value,tituloSeccion_rel=document.getElementsByClassName('te-puede-interesar-tituloSeccion')[0].value,ruta_rel=document.getElementsByClassName('te-puede-interesar-ruta')[0].value,seccion_rel=document.getElementsByClassName('te-puede-interesar-seccion')[0].value,dominio_rel=document.getElementsByClassName('te-puede-interesar-dominio')[0].value;function notasTePuedeInteresar(e){var t=document.getElementsByClassName('te-puede-interesar-nid')[e].value,a=document.getElementsByClassName('te-puede-interesar-key')[e].value;jQuery.ajax({url:'https://api.rcntv.cloud/microserviciosrelacionados?nid='+t+'&dominio='+dominio_rel+'&key='+a+'&seccion='+seccion_rel,type:'GET',success:function(e,a,n){var r={},c=document.getElementById('notas-te-puede-interesar-'+t);r.relacionados=React.createElement(TePuedeInteresar,{datos:e});ReactDOM.render(r.relacionados,c);prettyTepuedeInteresar()},error:function(e,n,r){console.log('No se pudo cargar','https://api.rcntv.cloud/microserviciosrelacionados?nid='+t+'&dominio='+dominio_rel+'&key='+a+'&seccion='+seccion_rel)}}).done(function(){})}jQuery(document).ready(function(){$ventana.on('scroll',function(){banInteresar&&('Personajes'==tituloSeccion_rel?banInteresar=!1:(banInteresar=!1,notasTePuedeInteresar(0)))})});class TePuedeInteresar extends React.Component{render(){if('true'==vertical_rel);if(void 0!==this.props.datos.length)var e=this.props.datos.map(function(e,t){if('object'==typeof e.imagen)var a=e.imagen;else a=e.imagen_apertura;return'string'==typeof a.src&&(a.src=a.src),React.createElement('div',{className:'item',key:'items-inte-'+t},React.createElement('div',{className:'nota-interes'},React.createElement('a',{href:e.path},React.createElement('div',{className:'img-nota'},React.createElement('img',{src:a.src,alt:a.alt,className:'w-100 d-block'})),React.createElement('div',{className:'contenido-nota'},React.createElement('div',{className:'tag-categoria'},tituloSeccion_rel),React.createElement('h3',{className:'titulo-nota'},e.title),React.createElement('p',null,e.sumario))),React.createElement('div',{className:'row extra-nota'},React.createElement('div',{className:'col-6'},React.createElement('span',{className:'fecha'},e.created)))))});else e='';return React.createElement('div',{className:'owl-carousel owl-interes owl-theme owl-loaded owl-drag'},e)}}</script><script>var $ventana=$(window);var banInteresarVideo=!0;var vertical_rel=document.getElementsByClassName('te-puede-interesar-vertical')[0].value;var tituloSeccion_rel=document.getElementsByClassName('te-puede-interesar-tituloSeccion')[0].value;var ruta_rel=document.getElementsByClassName('te-puede-interesar-ruta')[0].value;var seccion_rel=document.getElementsByClassName('te-puede-interesar-seccion')[0].value;var dominio_rel=document.getElementsByClassName('te-puede-interesar-dominio')[0].value;jQuery(document).ready(function(){$ventana.on('load',function(){if(banInteresarVideo){if(tituloSeccion_rel=='Personajes'){banInteresarVideo=!1}else{banInteresarVideo=!1;notasTePuedeInteresarVideo(0)}}})});function notasTePuedeInteresarVideo(index){var nid=document.getElementsByClassName('te-puede-interesar-nid')[index].value;var key=document.getElementsByClassName('te-puede-interesar-key')[index].value;jQuery.ajax({url:'https://api.rcntv.cloud/microserviciosrelacionados?nid='+nid+'&dominio='+dominio_rel+'&key='+key+'&seccion='+seccion_rel,type:'GET',success:function(r,status,xhr){var data={};if(typeof document.getElementById('nota-te-puede-interesar-video-'+nid)!='undefined'){var padre=document.getElementById('nota-te-puede-interesar-video-'+nid);data.relacionados=React.createElement(TePuedeInteresarVideo,{datos:r});var datos=ReactDOM.render(data.relacionados,padre)} prettyTepuedeInteresar()},error:function(res,status,error){console.log('No se pudo cargar','https://api.rcntv.cloud/microserviciosrelacionados?nid='+nid+'&dominio='+dominio_rel+'&key='+key+'&seccion='+seccion_rel)}}).done(function(){})} class TePuedeInteresarVideo extends React.Component{render(){var classOscuro='produccion-despliegue';if(vertical_rel=='true'){var classOscuro=''}if(typeof this.props.datos.length!='undefined'){var notas=this.props.datos.map(function(item,key){if(typeof item.imagen=='object'){var imagen=item.imagen}else{var imagen=item.imagen_apertura} if(typeof imagen.src=='string'){imagen.src=imagen.src}if(typeof item.video=='string'&&item.video!=''){var inconoPlay=React.createElement('i',{className:'far fa-play-circle'})}else{var inconoPlay=''} var items=React.createElement('a',{key:'items-inte-'+key,href:item.path},React.createElement('div',{className:'row'},React.createElement('div',{className:'col-6'},React.createElement('div',{className:'video-relacionados'},inconoPlay,React.createElement('div',{className:'img-nota'},React.createElement('img',{src:imagen.src,alt:imagen.alt,className:'w-100 d-block'})))),React.createElement('div',{className:'col-6 my-auto'},React.createElement('h3',null,item.title))));return items})}else{var notas=''} var tePuedeInteresar=React.createElement('div',{className:'notas-relacionadas-video'},React.createElement('h3',null,'Ver más'),React.createElement('div',{className:'linea'}),notas);return tePuedeInteresar}}</script><script>function asignarEventosCompartir(){$('.fab.fa-facebook-f').on('click',function(t){compartirFb()}),$('.fab.fa-twitter').on('click',function(t){compartirTw()}),$('.fab.fa-whatsapp').on('click',function(t){compartirWa()})}function compartirFb(){FB.ui({method:'share',href:window.location.href},function(t){})}function compartirTw(){window.open('https://twitter.com/share?url='+window.location.href+'&text='+$('meta[property="og:description"]').attr('content'),'_blank','location=yes,height=570,width=520,scrollbars=yes,status=yes')}function compartirWa(){window.open('https://api.whatsapp.com/send?text='+window.location.href,'_blank','location=yes,height=570,width=520,scrollbars=yes,status=yes')}jQuery(document).ready(function(){window.fbAsyncInit=function(){FB.init({appId:'892029354512881',autoLogAppEvents:!0,xfbml:!0,version:'v11.0'})},asignarEventosCompartir()});</script><script>jQuery(document).ready(function() {
    jQuery(".search").submit(function() {
        var e = jQuery("input:text[name=busca]").val();
        if ("" == e) alert("Ingrese el valor de la busqueda"), window.open("https://www.canalrcn.com/", "_self");
        else {
            var r = "https://www.canalrcn.com/search/site/" + e;
            window.open(r)
        }
    });

});
(function() {
    urlact = window.location.host;
    var cx = '';
    if (urlact == "noticias.canalrcn.com") {
        console.log("ENTRO NOTICIAS");
        cx = '004949124878038554469:8qdjgzatp0s';
    } else if (urlact == "deportes.canalrcn.com") {
        console.log("ENTRO DEPORTES");
        cx = '004949124878038554469:rvvf85l47oq';
    } else {
        console.log("ENTRO CANAL");
        cx = '004949124878038554469:blghfqooojs';
    }
    console.log(urlact);
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    console.log(gcse.src);
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
    $('#searchForm').on('shown.bs.collapse', function() {
        // focus input on collapse
        $("#search").focus()
    });
})();</script><script>function validateEmail(email) {
    const re = /^(([^<>()[\]\\.,;:\s@\']+(\.[^<>()[\]\\.,;:\s@\']+)*)|(\'.+\'))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
}
var actualmsg = '';

function claseMsg(clase) {
    if (actualmsg != '') {
        jQuery('.label-msg').removeClass(actualmsg).addClass(clase);
        actualmsg = clase;
    } else {
        jQuery('.label-msg').addClass(clase);
        actualmsg = clase;
    }
}
$('.btn,btn-send').click(function(e) {
    var e = jQuery('#sus_email').val();
    if (validateEmail(e)) {
        var settings = {
            'url': 'https://knah2vkprk.execute-api.us-east-1.amazonaws.com/Prod/api/registerUser',
            'method': 'POST',
            'timeout': 0,
            'headers': {
                'Content-Type': 'application/json',
                'Access-Control-Allow-Origin': '*'
            },
            'data': JSON.stringify({
                'site': 1,
                'email': e,
                'idGroup': '1861572'
            }),
        };
        $.ajax(settings).done(function(response) {
            if (typeof response.message != 'undefined') {
                jQuery('.label-msg').text('Error al contactar con el servidor.');
                claseMsg('label-msg-rojo');
            } else {
                var resp = response.resp.Description;
                if (resp == 'nuevo') {
                    jQuery('.label-msg').text('¡listo! Su correo quedó registrado.');
                    claseMsg('label-msg-morado');
                } else if (resp == 'preexistente') {
                    jQuery('.label-msg').text('Su correo electronico ya se encuentra registado.');
                    claseMsg('label-msg-amarillo');
                }
            }
        });
    } else {
        jQuery('.label-msg').text('El Correo electrónico no es correcto');
        claseMsg('label-msg-rojo');
    }
});
</script><script>jQuery(document).ready(function() {jQuery('.btn-leer-mas').click(function() {jQuery('#collapse-cookies').slideDown('slow', function() {});});});</script><script>var coll = document.getElementsByClassName("collapsible");
var i;

for (i = 0; i < coll.length; i++) {
  coll[i].addEventListener("click", function() {
    this.classList.toggle("active");
    var content = this.nextElementSibling;
    if (content.style.maxHeight){
      content.style.maxHeight = null;
    } else {
      content.style.maxHeight = content.scrollHeight + "px";
    }
  });
}
</script><script>$(document).ready(function () {
    $(".ico-menu").click(function () {
      $(".stick").toggleClass(function () {
        return $(this).is(".open, .close") ?
          'open close' : 'open';
      })
    })
  });</script></div><script src="" defer=""></script></html>