<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta property="fb:pages" content="272250629751"/><meta property="fb:app_id" content="658519591607088"/><meta name="theme-color" content="#1a1a1a"/><meta name="robots" content="follow, index, max-snippet: 230, max-image-preview:large, max-video-preview: 5"/><title>Juliana Calderón denunció que fue víctima de estafa </title><link rel="preload" as="image" href="https://imagenes.canalrcn.com/lomaslike/Juliana-Calderon-denuncio-que-fue-victima-de-estafa-P.webp?VersionId=JIYes8CEDqelzSY.rplVN.IKcUE4Wv6M"/><link rel="icon" sizes="192x192" href="https://imagenes.canalrcn.com/assets/icono_192.png"/><link rel="icon" sizes="128x128" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos128.png"/><link rel="shortcut icon" href="https://html.canalrcn.com/CanalRCN/react/super-like/img/favicon.ico" type="image/vnd.microsoft.icon"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos120.png" sizes="120x120"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos128.png" sizes="128x128"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos152.png" sizes="152x152"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos167.png" sizes="167x167"/><link rel="apple-touch-icon" href="https://imagenes.canalrcn.com/assets/thumbnail_iconos180.png" sizes="180x180"/><meta name="description" content="Juliana Calderón reveló que en las últimas horas había caído en una estafa en la que le quitaron varios millones. "/><link rel="canonical" href="https://www.canalrcn.com/super-like/gente/juliana-calderon-denuncio-que-fue-victima-de-estafa-165177"/><link rel="shortlink" href="https://www.canalrcn.com/super-like/165177"/><link rel="amphtml" href="https://www.canalrcn.com/super-like/amp/gente/juliana-calderon-denuncio-que-fue-victima-de-estafa-165177"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CanalRCN"/><meta property="og:site_name" content="Juliana Calderón denunció que fue víctima de estafa "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.canalrcn.com/super-like/gente/juliana-calderon-denuncio-que-fue-victima-de-estafa-165177"/><meta property="og:title" content="Juliana Calderón denunció que fue víctima de estafa "/><meta property="og:image" content="https://imagenes.canalrcn.com/lomaslike/Juliana-Calderon-denuncio-que-fue-victima-de-estafa-P.webp?VersionId=JIYes8CEDqelzSY.rplVN.IKcUE4Wv6M"/><meta property="og:description" content="Juliana Calderón reveló que en las últimas horas había caído en una estafa en la que le quitaron varios millones. "/><meta name="geo.region" content="CO"/><meta name="author" content="canalrcn.com"/><meta name="genre" content="News"/><meta name="MobileOptimized" content="width"/><meta name="HandheldFriendly" content="true"/><meta property="article:published_time" content="2022-10-03T17:21:36-0500"/><meta property="article:modified_time" content="2022-10-03T17:53:19-0500"/><link href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" type="text/css" rel="stylesheet"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&amp;family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,600;1,700&amp;display=swap"/><link href="https://html.canalrcndigital.com/CanalRCN/react/css/bootstrap.min.css" type="text/css" rel="stylesheet"/><link href="https://html.canalrcndigital.com/CanalRCN/css/owlcarousel-2.3.4.css" type="text/css" rel="stylesheet"/><link href="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/css/cookies-min.css" type="text/css" rel="stylesheet"/><link rel="stylesheet" href="https://html.canalrcn.com/CanalRCN/react/css/header-min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8VGXF');</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement('script');c.src=e,t?c.type='module':(c.async=!0,c.type='text/javascript',c.setAttribute('nomodule',''));var n=document.getElementsByTagName('script')[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i='https://sdk.mrf.io/statics';e(''.concat(i,'/marfeel-sdk.js?id=').concat(c),!0),e(''.concat(i,'/marfeel-sdk.es5.js?id=').concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1356,{} /*config*/);</script><link href="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/pro-old/css/footer.css" type="text/css" rel="stylesheet"/><link href="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/2022/SL/css/interna_sl.css" type="text/css" rel="stylesheet"/></head><body class="" id="superlike_2020"><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M8VGXF' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div class="ads-scroller" id="ads-scroller"></div><div class="ads-vidoomy" id="ads-svidoomy"></div><div class="pauta_fijo_scroll" id="pauta_fijo_scroll"></div><header class="container-header-canal"><nav class="navbar navbar-light bg-light shadow-sm"><div class="container-fluid"><button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-rcn" aria-controls="navbar-rcn" aria-expanded="false" aria-label="Toggle navigation"><div class="ico-menu"><div class="stick stick-1"></div><div class="stick stick-2"></div><div class="stick stick-3"></div></div></button><a class="navbar-brand mr-auto mx-md-3" href="https://www.canalrcn.com/"><img src="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/widget/img/logo/logo-canal-2021.svg" alt="logo-rcn"/></a><span class="date mr-auto d-none d-md-block">Octubre 03, 2022</span><div class="navbar-expand navbar-rcn"><ul class="navbar-nav ml-auto"><li class="nav-item active icon-redes d-flex mr-3"><a class="nav-link bi bi-facebook" href="https://www.facebook.com/CanalRCN/" target="_blank"></a><a class="nav-link bi bi-instagram" href="https://www.instagram.com/canalrcn/" target="_blank"></a><a class="nav-link bi bi-twitter" href="https://twitter.com/CanalRCN" target="_blank"></a><a class="nav-link bi bi-youtube" href="https://www.youtube.com/channel/UCSCAJJ1RJ4rfRTVW4gjYTpQ" target="_blank"></a></li><li class="nav-item icon-redes"><a class="nav-link pr-3 mr-2 ml-2 bi bi-search" href="#searchForm" data-toggle="modal" data-target="#basicModal"></a></li><li class="nav-item"><a class="nav-link btn-canal_rcn" href="https://www.canalrcn.com/senal-en-vivo/"><button type="button" class="btn btn-verde_principal">EN VIVO <i class="bi bi-broadcast-pin"></i></button></a></li></ul></div><div class="navbar-collapse navbar-collapse-rcn pt-3 pt-lg-5 pb-1 collapse overflow-auto" id="navbar-rcn"><ul class="navbar-nav mr-auto"><div class="row m-0"><div class="col-lg-7 col-sm-12 bloq-menu-rcn"><div class="d-hidden m-0"><div class="col-12 p-0 mb-4 sub-menu-vertical"><a href="https://www.canalrcn.com/super-like/" class="link-superlike"><li class="nav-item d-flex flex-row pt-sm-3 pt-md-5 pt-lg-0"><span class="mr-auto" style="font-size:12px"><i class="bi bi-bookmark-star"></i>SuperLike</span></li></a><div class="menu-especiales"><a href="https://www.canalrcn.com/super-like/" class="link-verde"><li class="nav-item d-flex flex-row"><span class="mr-auto">Inicio</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/gente/" class="link-verde"><li class="nav-item d-flex flex-row"><span class="mr-auto">Gente</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/moda/" class="link-verde"><li class="nav-item d-flex flex-row"><span class="mr-auto">Moda</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/cine-y-tv/" class="link-verde"><li class="nav-item d-flex flex-row"><span class="mr-auto">Cine y Tv</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/musica/" class="link-verde"><li class="nav-item d-flex flex-row"><span class="mr-auto">Música</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/variedades/" class="link-verde"><li class="nav-item d-flex flex-row"><span class="mr-auto">Variedades</span><span class="btn-vermas">Ver más</span></li></a><a href="/super-like/tendencias/" class="link-verde"><li class="nav-item d-flex flex-row"><span class="mr-auto">Tendencias</span><span class="btn-vermas">Ver más</span></li></a></div></div><div class="col-12 col-md-8"><form class="form-inline my-2 my-md-0"><input type="text" class="form-control" placeholder="Buscar" aria-label="Search" style="width:100%"/></form></div><div class="col-12 col-md-4 mb-4"><ul class="text-center p-0"><span>Síguenos por nuestras redes</span><li class="icon-redes mobile d-flex justify-content-center"><a class="nav-link bi bi-facebook" href="https://www.facebook.com/CanalRCN/" target="_blank"></a><a class="nav-link bi bi-instagram" href="https://www.instagram.com/canalrcn/" target="_blank"></a><a class="nav-link bi bi-twitter" href="https://twitter.com/CanalRCN" target="_blank"></a><a class="nav-link bi bi-youtube" href="https://www.youtube.com/channel/UCSCAJJ1RJ4rfRTVW4gjYTpQ" target="_blank"></a></li></ul></div></div><div class="row mt-0"><div class="col-12 col-lg-4 col-md-4"><a href="https://www.canalrcn.com/programas/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Producciones</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/programacion/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Programación</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/senal-en-vivo/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Señal en vivo</span><span class="btn-vermas">Ver más</span></li></a></div><div class="col-12 col-lg-4 col-md-4"><a href="https://www.canalrcn.com/super-like/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">SuperLike</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/leandro-diaz/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Leandro Díaz</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/cafe-con-aroma-de-mujer-original-1994/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Café, con aroma de mujer 1994</span><span class="btn-vermas">Ver más</span></li></a></div><div class="col-12 col-lg-4 col-md-4"><a href="https://www.canalrcn.com/donde-esta-elisa/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Dónde está Elisa</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/duro-contra-el-mundo/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Duro contra el mundo</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.canalrcn.com/dejemonos-de-vargas/" class="link-verde" target="_self"><li class="nav-item d-flex flex-row"><span class="mr-auto">Dejémonos de Vargas</span><span class="btn-vermas">Ver más</span></li></a></div><div class="col-12 col-lg-4 col-md-4"></div></div></div><div class="col-12 col-lg-5 bloq-menu-extra"><div class="row"><div class="col-12 col-lg-6 col-md-7 parrilla-digital"><a href="https://www.canalrcn.com/ultimos-capitulos" class="link-verde"><li class="nav-item d-flex flex-row pt-sm-3 pt-md-5 pt-lg-0 mb-2"><span class="mr-auto"><i class="bi bi-play-circle-fill"></i>Últimos capítulos</span><span class="btn-vermas">Ver más</span></li></a><div class="overflow-hidden flex-md-row mb-2 p-2 position-relative d-flex flex-row programa-digital"><div class="col-auto d-lg-block col-4 p-0"><a href="https://www.canalrcn.com/manana-es-para-siempre/capitulos/manana-es-para-siempre-capitulo-100-barbara-le-revela-una-verdad-a-santiago-3545" target="_blank"><img data-src="https://imagenes.canalrcn.com/ImgMultisiteRCNLite/man%CC%83ana-es-para-siempre-cap-100.webp?VersionId=2iTYFCFGsF2dbMIXD7KttUQc4BzAy.U9" alt="Bárbara le revela una verdad a Santiago" title="Bárbara le revela una verdad a Santiago" class="lazyload card-img-top"/></a></div><div class="col d-flex flex-column position-static pr-0"><a href="https://www.canalrcn.com/manana-es-para-siempre/capitulos/manana-es-para-siempre-capitulo-100-barbara-le-revela-una-verdad-a-santiago-3545"><span class="mb-0 mt-0"><strong>Mañana es para siempre</strong></span><span class="mb-0 mt-1">Mañana es para siempre | Capítulo 100 | Bárbara le revela una verdad a Santiago</span></a></div></div><div class="overflow-hidden flex-md-row mb-2 p-2 position-relative d-flex flex-row programa-digital"><div class="col-auto d-lg-block col-4 p-0"><a href="https://www.canalrcn.com/disenando-tu-amor/capitulos/disenando-tu-amor-capitulo-21-leonardo-se-sobrepasa-con-nora-3542" target="_blank"><img data-src="https://imagenes.canalrcn.com/ImgMultisiteRCNLite/disen%CC%83ando-tu-amor-cap-21.webp?VersionId=PA.MxUcmiSi1BWhAxr6SNXeM1njqqeX2" alt="Leonardo se sobrepasa con Nora" title="Leonardo se sobrepasa con Nora" class="lazyload card-img-top"/></a></div><div class="col d-flex flex-column position-static pr-0"><a href="https://www.canalrcn.com/disenando-tu-amor/capitulos/disenando-tu-amor-capitulo-21-leonardo-se-sobrepasa-con-nora-3542"><span class="mb-0 mt-0"><strong>Diseñando tu amor</strong></span><span class="mb-0 mt-1">Diseñando tu amor | Capítulo 21 | Leonardo se sobrepasa con Nora</span></a></div></div><div class="overflow-hidden flex-md-row mb-2 p-2 position-relative d-flex flex-row programa-digital"><div class="col-auto d-lg-block col-4 p-0"><a href="https://www.canalrcn.com/vencer-el-miedo/capitulos/vencer-el-miedo-capitulo-14-rommel-le-salva-la-vida-a-ines-3539" target="_blank"><img data-src="https://imagenes.canalrcn.com/ImgMultisiteRCNLite/vencer-el-miedo-cap-14.webp?VersionId=lmZa94O2de.SkKC20xtxVLV5rhl5vub5" alt="Rommel le salva la vida a Inés" title="Rommel le salva la vida a Inés" class="lazyload card-img-top"/></a></div><div class="col d-flex flex-column position-static pr-0"><a href="https://www.canalrcn.com/vencer-el-miedo/capitulos/vencer-el-miedo-capitulo-14-rommel-le-salva-la-vida-a-ines-3539"><span class="mb-0 mt-0"><strong>Vencer el miedo</strong></span><span class="mb-0 mt-1">Vencer el miedo | Capítulo 14 | Rommel le salva la vida a Inés</span></a></div></div></div><div class="col-12 col-lg-6 col-md-5"><a href="https://www.canalrcn.com/" class="link-superlike"><li class="nav-item d-flex flex-row pt-sm-3 pt-md-5 pt-lg-0"><span class="mr-auto" style="font-size:12px"><i class="bi bi-star-fill"></i> Nuestra red de portales</span></li></a><div class="menu-especiales"><a href="https://www.noticiasrcn.com/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Noticias RCN</span><span class="btn-vermas">Ver más</span></li></a><a href="https://www.marketrcn.com/" class="link-verde" target="_blank"><li class="nav-item d-flex flex-row"><span class="mr-auto">Market RCN</span><span class="btn-vermas">Ver más</span></li></a></div></div></div></div></div></ul></div></div></nav></header><div id="basicModal" class="modal fade modal-search" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered"><div class="modal-content"><gcse:search></gcse:search></div></div></div><nav class="nav-verticales"><div class="container"><div class="logo-titulo"><div class="menu-portal"><div class="logo-portal active"><a href="https://www.canalrcn.com/super-like/"><img src="https://html.canalrcn.com/CanalRCN/react/rediseno-nl/superlike-2020/img/superlike-2020-logo.png" alt="SuperLike" title="SuperLike"/><div class="linea"></div></a></div><div class="list-portal"><nav><ul><li><a href="https://www.canalrcn.com/super-like/" target="_self">Inicio</a></li><li><a href="/super-like/gente/" target="_self">Gente</a></li><li><a href="/super-like/moda/" target="_self">Moda</a></li><li><a href="/super-like/cine-y-tv/" target="_self">Cine y Tv</a></li><li><a href="/super-like/musica/" target="_self">Música</a></li><li><a href="/super-like/variedades/" target="_self">Variedades</a></li><li><a href="/super-like/tendencias/" target="_self">Tendencias</a></li></ul></nav></div></div></div></div></nav><main class="main-nota"><div class="content-nota"><div class="ads-llamado" id="ads-llamado"></div><article class="newArticle" data-article-category="SuperLike" data-article-subcategory="gente" data-article-author="ijaramillo" data-article-program="gente" data-article-publisher="canalrcn.com" data-article-tags="Juliana Calderón" data-article-publish-date="2022-10-03T17:21:36-05:00"><section class="bloque-desplieque-nota articulo-video"><div class="container"><div class="row"><div class="col-12"><div class="sl-categoria"><div class="st-categoria">Influencers</div></div><h1>Juliana Calderón denunció que fue víctima de estafa </h1><h2>La vendedora de keratinas reveló que en las últimas horas había caído en una estafa en la que le quitaron varios millones. </h2><div class="date"><span class="fecha-nota">3 Oct 2022 17:21</span><span style="display:none" id="IAarticle-date">2022-10-03T17:21:36Z</span><span id="author"><a href="https://www.canalrcn.com/super-like/autores/canalrcn" target="_blank">Por: canalrcn.com</a></span></div></div><div class="col-md-12 col-lg-8 col-xl-9"><div class="nota-apertura" id="tipo-imagen"><img src="https://imagenes.canalrcn.com/lomaslike/Juliana-Calderon-denuncio-que-fue-victima-de-estafa-P.webp?VersionId=JIYes8CEDqelzSY.rplVN.IKcUE4Wv6M" rel="preload" alt="Juliana Calderon denuncio que fue victima de estafa." class="w-100 d-block"/><div class="pie-foto"><p>Juliana Calderón denunció que fue víctima de estafa. (Foto tomada de Instagram: @julianacalderon12).</p></div></div><div class="texto-nota"><div class="row"><div class="col-sm-12 col-md-1"><div class="redes-flot"><ul class="shere-nota"><li><i class="fab fa-facebook-f"></i></li><li><i class="fab fa-twitter"></i></li><li><i class="fab fa-whatsapp"></i></li><li><a id="emailMe" href="mailto:?Subject=Te recomendaron este contenido&amp;body=https://www.canalrcn.com/super-like/gente/juliana-calderon-denuncio-que-fue-victima-de-estafa-165177"><i class="fas fa-envelope"></i></a></li><li><i class="fas fa-link"></i></li></ul></div></div><div class="col-sm-12 col-md-11"><div class="bloque-texto-nota"></div><div class="rp1-compuesto-movil" id="rp1-compuesto-movil"></div><div class="bloque-nota-completa" id="bloque-nota-completa"><p><a href="https://www.canalrcn.com/temas/juliana-calderon"><strong>Juliana Calderón</strong></a>, vendedora de keratinas y hermana de la polémica influenciadora<a href="https://www.canalrcn.com/temas/yina-calderon/"><strong> Yina Calderón</strong></a>, denunció que en las últimas horas había sido víctima de una estafa en la que le quitaron varios millones de pesos.</p>

<h3><strong>Te puede interesar: <a href="https://www.canalrcn.com/super-like/gente/juliana-le-envio-regalo-a-su-hermana-yina-calderon-164973">¿Se reconciliaron? Juliana le envió hermoso regalo a su hermana Yina Calderón</a></strong></h3>

<p>La influenciadora manifestó que hacía público este caso para que más personas no cayeran en este tipo de robos por parte de personas inescrupulosas que se las ingenian para ganarse la confianza de la gente y así terminar robándolas.</p>

<h2>JULIANA CONTÓ CÓMO SUCEDIÓ TODO</h2>

<p>Según relató Juliana, <strong>una supuesta prima se comunicó con ella vía WhatsApp para pedirle el favor de que recibiera una encomienda enviada desde Estados Unidos,</strong> ya que estaba peleando con su familia y no quería pedirles que lo hicieran ellos. Ante su petición, Calderón aceptó ayudarla, sin imaginar que sería estafada.</p>

<p>“Bueno, el motivo de esta historia es para hacerles dar a entender muchas cosas y de pronto para que no les pase lo mismo que me pasó a mí. La verdad me da hasta pena contar esto. ¿Qué me pasó? Me escribió una prima, me dice que ella está en Estados Unidos, supuestamente una prima,<strong> yo no sé de dónde sacó mi número, yo pensé que era ella </strong>y le dije: hola, ¿Cómo estás? ¿Cómo te ha ido? Claro, sí, yo te puedo hacer el favor, envíame esto a tal dirección”, comienza narrando la empresaria.</p>

<p>Juliana aseguró que no sospechaba de que pudiera tratarse de gente inescrupulosa, pero que lamentablemente confió y cayó en su trampa. De hecho,<strong> no fue sino hasta el siguiente día que la menor de las Calderón cayó en cuenta de que no estaba hablando con su prima.</strong></p>

<blockquote>
<p>“Al otro día me escribe una empresa que se llama Cargos Avianca y me dicen lo siguiente: que el paquete está retenido porque excedió lo normal, que son disque 30 millones y que ella se había pasado con 56 millones, entonces que tengo que pagar una penalidad de cinco millones seiscientos. Yo la verdad quedé como asombrado, pero pues no sabía que era mentira. Y pues uno de buen samaritano dice, listo, dame la cuenta, consigné el dinero y me acabo de dar cuenta que es una estafa”.</p>
</blockquote>

<p>Finalmente, la mujer hizo público los números de WhatsApp del que la contactaron para estafarla y les pidió a sus seguidores que la ayudaran a denunciarlos, no sin antes hacerles un llamado para que no cayeran en este tipo de trampas.</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CjRGcWPgNbz/?utm_source=ig_embed&amp;amp;utm_campaign=loading" data-instgrm-version="14">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a rel="nofollow" href="https://www.instagram.com/reel/CjRGcWPgNbz/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<p><a rel="nofollow" href="https://www.instagram.com/reel/CjRGcWPgNbz/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Una publicación compartida de En la movida(@enlamovidacol)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script>

<h3><strong>No dejes de leer: <a href="https://www.canalrcn.com/super-like/gente/juliana-se-fue-de-rumba-con-examigo-de-yina-calderon-164697">Juliana Calderón se fue de rumba con examigo de su hermana Yina Calderón</a></strong></h3>

<div class="bloque-google-news">
<p><a rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMO65gQswyZL9Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Síguenos en Google News</a></p>
</div>
</div><div class="divider"></div><div id="home_pauta_center_mobile"></div><div class="row"><div class="col-12"><div class="bloque-tag"><h4>TAGS:</h4><span><a href="https://www.canalrcn.com/temas/juliana-calderon" data-url="Juliana-Calderón" class="tags_nota" target="_self">Juliana Calderón</a></span></div></div></div><div class="pauta-barra-media"><div class="footer-banner" id="barra-compuesta"></div></div></div></div></div></div><div class="col-md-12 col-lg-4 col-xl-3"><div class="notas-videos-relacionados pauta-texto"><div class="roba-pagina" id="rp1-compuesto"></div><div id="home_pauta_center_sl"></div></div></div></div></div></section><section class="despliegue-contenido-nota"><div class="container"><div class="row"></div></div></section><section class="te-interesa "><div class="container"><div class="row"><div class="col-12"><h2 class="title-section">Te puede interesar</h2><div class="linea"></div><div id="notas-te-puede-interesar-165177"></div><div class="datos-notas-te-puede-interesar"><input type="hidden" class="te-puede-interesar-nid" value="165177"/><input type="hidden" class="te-puede-interesar-vertical" value="true"/><input type="hidden" class="te-puede-interesar-tituloSeccion" value="SuperLike"/><input type="hidden" class="te-puede-interesar-ruta" value="https://www.canalrcn.com/super-like/"/><input type="hidden" class="te-puede-interesar-dominio" value="super-like"/><input type="hidden" class="te-puede-interesar-key" value="Juliana Calderón"/><input type="hidden" class="te-puede-interesar-seccion" value="Gente"/><input type="hidden" class="te-puede-interesar-video" value=""/><input type="hidden" class="te-puede-interesar-video-dm" value="0"/></div></div></div></div></section><div class="pauta-barra-media"><div class="footer-banner" id="barra-compuesta"></div></div></article></div></main><div class="container" id="pauta-mgid-nativa"></div><section id="footer"><div class="container-fluid footer-canal"><div class="row"><div class="col-sm-12 col-md-12 col-lg-4 col-xl-4 border-right logo-canal-rcn"><div class="img-logo-canal"><img src="https://imagenes.canalrcn.com/ImgCanal/logoFooter/rcn-logo-footer.svg" alt="logo"/></div><div class="newsletter-canal"><p><span>¡Suscríbase!</span><br/>a nuestro Newsletter</p><div class="input-group mb-3 input-news"><input type="email" id="sus_email" class="form-control" placeholder="correo electrónico" aria-label="Recipient&#x27;s username" aria-describedby="basic-addon2"/><div class="input-group-append"><button class="btn btn-send" type="button"><i class="fas fa-paper-plane"></i></button></div><i class="label-msg"></i></div></div></div><div class="canal-footer-mobile"><button type="button" class="collapsible">Secciones</button><div class="content"><nav><ul><li><a href="https://www.canalrcn.com/" target="_blank">Home</a></li><li><a href="https://www.canalrcn.com/programacion/" target="_blank">Programación</a></li><li><a href="https://www.canalrcn.com/programas/" target="_blank">Programas</a></li><li><a href="https://www.canalrcn.com/senal-en-vivo/" target="_blank">Señal en vivo</a></li><li><a href="https://www.canalrcn.com/hd2" target="_blank">Señal en vivo HD2</a></li><li><a href="https://www.canalrcn.com/super-like/" target="_blank">SuperLike</a></li></ul></nav></div><button type="button" class="collapsible">Corporativo</button><div class="content"><nav><ul><li><a href="https://www.canalrcn.com/atencionaltelevidente/" target="_blank">Atención al televidente</a></li><li><a href="https://www.canalrcn.com/memorando-cronograma-cierre-2022.pdf" target="_blank">Facturación Electrónica</a></li><li><a href="https://www.rcnventasinternacionales.com/es/home/" target="_blank">Ventas Internacionales</a></li><li><a href="https://app.miproveedor.com/Rcn/public" target="_blank">Registro de proveedores</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/" target="_blank">Responsabilidad Social</a></li><li><a href="https://www.prensacanalrcn.com/" target="_blank">Prensa RCN</a></li><li><a href="https://www.canalrcn.com/basic-page/linea-etica-canalrcn-69211/" target="_blank">Línea Ética</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/articulo-noticia/informes-de-sostenibilidad-rcn-television/informes-de-sostenibilidad-rcn-television/" target="_blank">Informe de sostenibilidad</a></li><li><a href="https://login.microsoftonline.com/login.srf?bk=1402443929" target="_blank">Correo Empresarial</a></li><li><a href="https://www.canalrcn.com/descargas/cod_autorregulacion.pdf" target="_blank">Código de autorregulación</a></li><li><a href="https://www.canalrcn.com/atencion-al-inversionista/" target="_blank">Atención al inversionista</a></li><li><a href="https://www.canalrcn.com/basic-page/oferta-basica-de-acceso-y-uso-de-infraestructura/" target="_blank">OBA</a></li></ul></nav></div><button type="button" class="collapsible">Nuestros portales</button><div class="content"><nav><ul><li><a href="https://www.noticiasrcn.com/" target="_blank">Noticias RCN</a></li><li><a href="https://www.marketrcn.com/" target="_blank">Market RCN</a></li><li><a href="https://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></li><li><a href="https://www.ntn24.com/" target="_blank">NTN24</a></li><li><a href="https://www.tdtparatodos.tv" target="_blank">TDT</a></li><li><a href="https://www.nuestrateleinternacional.com/" target="_blank">Nuestra Tele Internacional</a></li><li><a href="https://www.fides.org.co/" target="_blank">Fides</a></li><li><a href="https://www.rcnnovelas.com/" target="_blank">Novelas</a></li></ul></nav></div><button type="button" class="collapsible">Portales aliados</button><div class="content"><nav><ul><li><a href="https://www.antena2.com/" target="_blank">Antena 2</a></li><li><a href="https://radiored.rcnradio.com/" target="_blank">Radio Red</a></li><li><a href="https://www.bolsaencolombia.com/" target="_blank">Bolsa en Colombia</a></li><li><a href="https://www.colombiapotenciaenergetica.com/" target="_blank">Colombia Potencia Energética</a></li><li><a href="https://elsol.rcnradio.com/" target="_blank">El Sol</a></li><li><a href="https://www.fantastica.com.co/" target="_blank">Fantástica</a></li><li><a href="https://www.larepublica.co/" target="_blank">La República</a></li><li><a href="https://www.lafm.com.co/" target="_blank">LA F.M</a></li><li><a href="https://www.lamega.com.co/" target="_blank">La Mega</a></li><li><a href="https://www.rcnmundo.com/" target="_blank">RCN Mundo</a></li><li><a href="https://www.rcnradio.com/" target="_blank">RCN Radio</a></li><li><a href="https://www.agronegocios.co/" target="_blank">Agronegocios</a></li><li><a href="https://www.asuntoslegales.com.co/" target="_blank">Asuntos Legales</a></li><li><a href="https://www.firmasdeabogados.com/" target="_blank">Firmas de Abogados</a></li><li><a href="https://www.radiouno.com.co/" target="_blank">Radio 1</a></li></ul></nav></div></div><div class="col-2 border-right secciones-canal"><p class="tittle-footer">Secciones</p><ul><li><a href="https://www.canalrcn.com/">Home</a></li><li><a href="https://www.canalrcn.com/programacion/">Programación</a></li><li><a href="https://www.canalrcn.com/programas/">Programas</a></li><li><a href="https://www.canalrcn.com/senal-en-vivo/">Señal en vivo</a></li><li><a href="https://www.canalrcn.com/hd2">Señal en vivo HD2</a></li><li><a href="https://www.canalrcn.com/super-like/">SuperLike</a></li></ul></div><div class="col-2 border-right corporativo-canal"><p class="tittle-footer">Corporativo</p><ul><li><a href="https://www.canalrcn.com/atencionaltelevidente/">Atención al televidente</a></li><li><a href="https://www.canalrcn.com/memorando-cronograma-cierre-2022.pdf">Facturación Electrónica</a></li><li><a href="https://www.rcnventasinternacionales.com/es/home/">Ventas Internacionales</a></li><li><a href="https://app.miproveedor.com/Rcn/public">Registro de proveedores</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/">Responsabilidad Social</a></li><li><a href="https://www.prensacanalrcn.com/">Prensa RCN</a></li><li><a href="https://www.canalrcn.com/basic-page/linea-etica-canalrcn-69211/">Línea Ética</a></li><li><a href="https://www.responsabilidadsocialcanalrcn.com/articulo-noticia/informes-de-sostenibilidad-rcn-television/informes-de-sostenibilidad-rcn-television/">Informe de sostenibilidad</a></li><li><a href="https://login.microsoftonline.com/login.srf?bk=1402443929">Correo Empresarial</a></li><li><a href="https://www.canalrcn.com/descargas/cod_autorregulacion.pdf">Código de autorregulación</a></li><li><a href="https://www.canalrcn.com/atencion-al-inversionista/">Atención al inversionista</a></li><li><a href="https://www.canalrcn.com/basic-page/oferta-basica-de-acceso-y-uso-de-infraestructura/">OBA</a></li></ul></div><div class="col-2 border-right nuestros-porales"><p class="tittle-footer">Nuestros portales</p><ul><li><a href="https://www.noticiasrcn.com/">Noticias RCN</a></li><li><a href="https://www.marketrcn.com/">Market RCN</a></li><li><a href="https://www.rcncomerciales.com/">RCN Comerciales</a></li><li><a href="https://www.ntn24.com/">NTN24</a></li><li><a href="https://www.tdtparatodos.tv">TDT</a></li><li><a href="https://www.nuestrateleinternacional.com/">Nuestra Tele Internacional</a></li><li><a href="https://www.fides.org.co/">Fides</a></li><li><a href="https://www.rcnnovelas.com/">Novelas</a></li></ul></div><div class="col-2 portales-aliados"><p class="tittle-footer">Portales aliados</p><ul><li><a href="https://www.antena2.com/">Antena 2</a></li><li><a href="https://radiored.rcnradio.com/">Radio Red</a></li><li><a href="https://www.bolsaencolombia.com/">Bolsa en Colombia</a></li><li><a href="https://www.colombiapotenciaenergetica.com/">Colombia Potencia Energética</a></li><li><a href="https://elsol.rcnradio.com/">El Sol</a></li><li><a href="https://www.fantastica.com.co/">Fantástica</a></li><li><a href="https://www.larepublica.co/">La República</a></li><li><a href="https://www.lafm.com.co/">LA F.M</a></li><li><a href="https://www.lamega.com.co/">La Mega</a></li><li><a href="https://www.rcnmundo.com/">RCN Mundo</a></li><li><a href="https://www.rcnradio.com/">RCN Radio</a></li><li><a href="https://www.agronegocios.co/">Agronegocios</a></li><li><a href="https://www.asuntoslegales.com.co/">Asuntos Legales</a></li><li><a href="https://www.firmasdeabogados.com/">Firmas de Abogados</a></li><li><a href="https://www.radiouno.com.co/">Radio 1</a></li></ul></div></div><div class="row"><div class="redes-sociales border-top"><p class="legal-footer">Un producto de RCN TELEVISIÓN 2021</p><p>Síguenos por nuestras redes</p><ul><li><a class="bi bi-facebook" href="https://www.facebook.com/CanalRCN/" target="_blank" rel="noopener"></a></li><li><a class="bi bi-twitter" href="https://twitter.com/CanalRCN" target="_blank" rel="noopener"></a></li><li><a class="bi bi-instagram" href="https://www.instagram.com/canalrcn/" target="_blank" rel="noopener"></a></li><li><a class="bi bi-youtube" href="https://www.youtube.com/channel/UCSCAJJ1RJ4rfRTVW4gjYTpQ" target="_blank" rel="noopener"></a></li></ul></div></div><div class="row"><div class="proteccion-datos border-top"><a href="https://imagenes.canalrcn.com/ImgCanal/Proteccion-datos-personales-RCN.pdf">Protección de datos pesonales Canal RCN</a><a href="https://www.canalrcn.com/basic-page/politica-editorial-canalrcn-79528/">Política Editorial</a><a href="https://www.canalrcn.com/basic-page/politica-de-cookies-canalrcn-76212/">Política de cookies</a><div class="contenedor-logos"><div class="logo-footer"><a href="https://www.iabcolombia.com/" target="_blank"><img src="https://imagenes.canalrcn.com/ImgCanal/logoFooter/logo-iab.png" alt="iab"/></a></div><div class="logo-footer"><a href="https://www.asomedios.com/" target="_blank"><img src="https://imagenes.canalrcn.com/ImgCanal/logoFooter/logo-asomedios.png" alt="asomedios"/></a></div></div></div></div><div class="container-cookies collapse-cookies" id="container-cookies"><div id="cookies-div" class="hidden-cookies"><div class="text"><p>Utilizamos cookies propias y de terceros para mejorar la experiencia del usuario a través de su navegación. Si continúas navegando aceptas su uso. <a href="https://www.canalrcn.com/basic-page/politica-de-cookies-canalrcn-76212/" target="_blank"><b> Políticas de cookies</b></a></p><div id="collapse-cookies" class="collapse-cookies"><p>Con su manifestación expresa de la aceptación del mensaje de información y autorización que se despliega al inicio de su navegación en el portal, así como con su navegación a través de la misma, RCN asume que usted acepta de previa, expresa e informada el uso de cookies. Sin embargo, la solicitud de aceptación de la presente política se desplegará en la parte inferior o superior del portal y en cada inicio de sesión o navegación con el objeto de que usted tenga un conocimiento claro e informado del presente contenido.</p><div class="botones"><button id="iagree1" class="iagree">Aceptar</button><button id="decliner" class="decliner">NO ACEPTO</button></div></div></div><div class="botones" id="botones"><button id="iagree2" class="iagree">ENTENDIDO</button><button class="btn-leer-mas" id="btn-leer-mas" data-toggle="collapse-cookies" data-target="#demo">más información</button></div></div></div></div></section></body><div><script type="application/ld+json">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</script><script src="https://html.canalrcndigital.com/CanalRCN/js/jquery-3.5.1.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/js/popper.min.js"></script><script rel="preload" as="script" src="https://html.canalrcndigital.com/CanalRCN/js/bootstrap.bundle.min.js"></script><script rel="preload" as="script" src="https://html.canalrcndigital.com/CanalRCN/js/bootstrap.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/js/owl.carousel.min.js" type="text/javascript" async=""></script><script src="https://html.canalrcndigital.com/CanalRCN/js/jquery.mousewheel.min.js" type="text/javascript" async=""></script><script src="https://connect.facebook.net/en_US/sdk.js" defer=""></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/adsInternas.js" async=""></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/react.16.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/react-dom.16.min.js"></script><script src="https://html.canalrcndigital.com/CanalRCN/react/js/uso-cookies-dev.js" defer=""></script><script src="https://html.canalrcn.com/CanalRCN/js/lazysizes-5.3.2.js" async=""></script><script src="https://html.canalrcn.com/CanalRCN/react/js/springstreams.js" async=""></script><script>jQuery('.dropdown').on('show.bs.dropdown', function() {jQuery('.header-deportes .navbar-expand-lg').css('overflow', 'hidden');});jQuery('.dropdown').on('hidden.bs.dropdown', function() {jQuery('.header-deportes .navbar-expand-lg').css('overflow', 'auto');});</script><script src="https://api.dmcdn.net/all.js" defer=""></script><script></script><script>var _atrk_opts = { atrk_acct:'8kX6i1acVE00GR', domain:'canalrcn.com', dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 'https://d31qbv1cthcecs.cloudfront.net/atrk.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();</script><script>function prettyTepuedeInteresar(){$('.owl-interes').owlCarousel({loop:!0,margin:15,nav:!0,dots:!0,responsive:{0:{items:1.2},600:{items:2},1e3:{items:3}}})}</script><script>var $ventana=$(window),banInteresar=!0,vertical_rel=document.getElementsByClassName('te-puede-interesar-vertical')[0].value,tituloSeccion_rel=document.getElementsByClassName('te-puede-interesar-tituloSeccion')[0].value,ruta_rel=document.getElementsByClassName('te-puede-interesar-ruta')[0].value,seccion_rel=document.getElementsByClassName('te-puede-interesar-seccion')[0].value,dominio_rel=document.getElementsByClassName('te-puede-interesar-dominio')[0].value;function notasTePuedeInteresar(e){var t=document.getElementsByClassName('te-puede-interesar-nid')[e].value,a=document.getElementsByClassName('te-puede-interesar-key')[e].value;jQuery.ajax({url:'https://api.rcntv.cloud/microserviciosrelacionados?nid='+t+'&dominio='+dominio_rel+'&key='+a+'&seccion='+seccion_rel,type:'GET',success:function(e,a,n){var r={},c=document.getElementById('notas-te-puede-interesar-'+t);r.relacionados=React.createElement(TePuedeInteresar,{datos:e});ReactDOM.render(r.relacionados,c);prettyTepuedeInteresar()},error:function(e,n,r){console.log('No se pudo cargar','https://api.rcntv.cloud/microserviciosrelacionados?nid='+t+'&dominio='+dominio_rel+'&key='+a+'&seccion='+seccion_rel)}}).done(function(){})}jQuery(document).ready(function(){$ventana.on('scroll',function(){banInteresar&&('Personajes'==tituloSeccion_rel?banInteresar=!1:(banInteresar=!1,notasTePuedeInteresar(0)))})});class TePuedeInteresar extends React.Component{render(){if('true'==vertical_rel);if(void 0!==this.props.datos.length)var e=this.props.datos.map(function(e,t){var fechaCreacionNota = e.timestamp+'000';var agosto2022 = new Date('2022-08-01').getTime();if('object'==typeof e.imagen)var a=e.imagen;else a=e.imagen_apertura;if (fechaCreacionNota < agosto2022 && tituloSeccion_rel == 'SuperLike') a.src = 'https://imagenes.canalrcn.com/lomaslike/entretenimiento-rcn.webp';return'string'==typeof a.src&&(a.src=a.src),React.createElement('div',{className:'item',key:'items-inte-'+t},React.createElement('div',{className:'nota-interes'},React.createElement('a',{href:e.path},React.createElement('div',{className:'img-nota'},React.createElement('img',{src:a.src,alt:a.prod,className:'w-100 d-block'})),React.createElement('div',{className:'contenido-nota'},React.createElement('div',{className:'tag-categoria'},tituloSeccion_rel),React.createElement('h3',{className:'titulo-nota'}, e.title),React.createElement('p',null,e.sumario))),React.createElement('div',{className:'row extra-nota'},React.createElement('div',{className:'col-6'},React.createElement('span',{className:'fecha'},e.created)))))});else e='';return React.createElement('div',{className:'owl-carousel owl-interes owl-theme owl-loaded owl-drag'},e)}}</script><script>var $ventana=$(window);var banInteresarVideo=!0;var vertical_rel=document.getElementsByClassName('te-puede-interesar-vertical')[0].value;var tituloSeccion_rel=document.getElementsByClassName('te-puede-interesar-tituloSeccion')[0].value;var ruta_rel=document.getElementsByClassName('te-puede-interesar-ruta')[0].value;var seccion_rel=document.getElementsByClassName('te-puede-interesar-seccion')[0].value;var dominio_rel=document.getElementsByClassName('te-puede-interesar-dominio')[0].value;jQuery(document).ready(function(){$ventana.on('load',function(){if(banInteresarVideo){if(tituloSeccion_rel=='Personajes'){banInteresarVideo=!1}else{banInteresarVideo=!1;notasTePuedeInteresarVideo(0)}}})});function notasTePuedeInteresarVideo(index){var nid=document.getElementsByClassName('te-puede-interesar-nid')[index].value;var key=document.getElementsByClassName('te-puede-interesar-key')[index].value;jQuery.ajax({url:'https://api.rcntv.cloud/microserviciosrelacionados?nid='+nid+'&dominio='+dominio_rel+'&key='+key+'&seccion='+seccion_rel,type:'GET',success:function(r,status,xhr){var data={};if(typeof document.getElementById('nota-te-puede-interesar-video-'+nid)!='undefined'){var padre=document.getElementById('nota-te-puede-interesar-video-'+nid);data.relacionados=React.createElement(TePuedeInteresarVideo,{datos:r});var datos=ReactDOM.render(data.relacionados,padre)} prettyTepuedeInteresar()},error:function(res,status,error){console.log('No se pudo cargar','https://api.rcntv.cloud/microserviciosrelacionados?nid='+nid+'&dominio='+dominio_rel+'&key='+key+'&seccion='+seccion_rel)}}).done(function(){})} class TePuedeInteresarVideo extends React.Component{render(){var classOscuro='produccion-despliegue';if(vertical_rel=='true'){var classOscuro=''}if(typeof this.props.datos.length!='undefined'){var notas=this.props.datos.map(function(item,key){if(typeof item.imagen=='object'){var imagen=item.imagen}else{var imagen=item.imagen_apertura} if(typeof imagen.src=='string'){imagen.src=imagen.src}if(typeof item.video=='string'&&item.video!=''){var inconoPlay=React.createElement('i',{className:'far fa-play-circle'})}else{var inconoPlay=''} var items=React.createElement('a',{key:'items-inte-'+key,href:item.path},React.createElement('div',{className:'row'},React.createElement('div',{className:'col-6'},React.createElement('div',{className:'video-relacionados'},inconoPlay,React.createElement('div',{className:'img-nota'},React.createElement('img',{src:imagen.src,alt:imagen.alt,className:'w-100 d-block'})))),React.createElement('div',{className:'col-6 my-auto'},React.createElement('h3',null,item.title))));return items})}else{var notas=''} var tePuedeInteresar=React.createElement('div',{className:'notas-relacionadas-video'},React.createElement('h3',null,'Ver más'),React.createElement('div',{className:'linea'}),notas);return tePuedeInteresar}}</script><script>jQuery(document).ready(function(){window.fbAsyncInit=function(){FB.init({appId:'892029354512881',autoLogAppEvents:!0,xfbml:!0,version:'v11.0'})},asignarEventosCompartir()});function asignarEventosCompartir(){$('.fab.fa-facebook-f').on('click',function(){compartirFb()}),$('.fab.fa-twitter').on('click',function(){compartirTw()}),$('.fab.fa-whatsapp').on('click',function(){compartirWa()}),$('.fas.fa-link').on('click',function(){copiarUrl()})}function compartirFb(){FB.ui({method:'share',href:window.location.href},function(){})}function compartirTw(){window.open('https://twitter.com/share?url='+window.location.href+'&text='+$('meta[property="og:description"]').attr('content'),'_blank','location=yes,height=570,width=520,scrollbars=yes,status=yes')}function compartirWa(){window.open('https://api.whatsapp.com/send?text='+window.location.href,'_blank','location=yes,height=570,width=520,scrollbars=yes,status=yes')}function copiarUrl(){navigator.clipboard.writeText(window.location.href),alert('Enlace copiado')}</script><script>jQuery(document).ready(function() {
    jQuery(".search").submit(function() {
        var e = jQuery("input:text[name=busca]").val();
        if ("" == e) alert("Ingrese el valor de la busqueda"), window.open("https://www.canalrcn.com/", "_self");
        else {
            var r = "https://www.canalrcn.com/search/site/" + e;
            window.open(r)
        }
    });

});
(function() {
    urlact = window.location.host;
    var cx = '';
    if (urlact == "noticias.canalrcn.com") {
        console.log("ENTRO NOTICIAS");
        cx = '004949124878038554469:8qdjgzatp0s';
    } else if (urlact == "deportes.canalrcn.com") {
        console.log("ENTRO DEPORTES");
        cx = '004949124878038554469:rvvf85l47oq';
    } else {
        console.log("ENTRO CANAL");
        cx = '004949124878038554469:blghfqooojs';
    }
    console.log(urlact);
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    console.log(gcse.src);
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
    $('#searchForm').on('shown.bs.collapse', function() {
        // focus input on collapse
        $("#search").focus()
    });
})();</script><script>function validateEmail(email) {
    const re = /^(([^<>()[\]\\.,;:\s@\']+(\.[^<>()[\]\\.,;:\s@\']+)*)|(\'.+\'))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
}
var actualmsg = '';

function claseMsg(clase) {
    if (actualmsg != '') {
        jQuery('.label-msg').removeClass(actualmsg).addClass(clase);
        actualmsg = clase;
    } else {
        jQuery('.label-msg').addClass(clase);
        actualmsg = clase;
    }
}
$('.btn,btn-send').click(function(e) {
    var e = jQuery('#sus_email').val();
    if (validateEmail(e)) {
        var settings = {
            'url': 'https://newsletter.rcntv.cloud/registerUser',
            'method': 'POST',
            'timeout': 0,
            'headers': {
                'Content-Type': 'application/json',
                'Access-Control-Allow-Origin': '*'
            },
            'data': JSON.stringify({
                'site': 1,
                'email': e,
                'idGroup': '1861572'
            }),
        };
        $.ajax(settings).done(function(response) {
            if (typeof response.message != 'undefined') {
                jQuery('.label-msg').text('Error al contactar con el servidor.');
                claseMsg('label-msg-rojo');
            } else {
                var resp = response.resp.Description;
                if (resp == 'nuevo') {
                    jQuery('.label-msg').text('¡listo! Su correo quedó registrado.');
                    claseMsg('label-msg-morado');
                } else if (resp == 'preexistente') {
                    jQuery('.label-msg').text('Su correo electronico ya se encuentra registado.');
                    claseMsg('label-msg-amarillo');
                }
            }
        });
    } else {
        jQuery('.label-msg').text('El Correo electrónico no es correcto');
        claseMsg('label-msg-rojo');
    }
});
</script><script>jQuery(document).ready(function() {jQuery('.btn-leer-mas').click(function() {jQuery('#collapse-cookies').slideDown('slow', function() {});});});</script><script>var coll = document.getElementsByClassName("collapsible");
var i;

for (i = 0; i < coll.length; i++) {
  coll[i].addEventListener("click", function() {
    this.classList.toggle("active");
    var content = this.nextElementSibling;
    if (content.style.maxHeight){
      content.style.maxHeight = null;
    } else {
      content.style.maxHeight = content.scrollHeight + "px";
    }
  });
}
</script><script>if(document.getElementById('bloque-nota-completa')){var bodyNota  =  document.getElementById('bloque-nota-completa');if(bodyNota.getElementsByTagName('img').length > 0){for(i= 0; i < bodyNota.getElementsByTagName('img').length; i++){var imgs = bodyNota.getElementsByTagName('img')[i]; if(imgs.getAttribute('data-caption')){var caption = imgs.getAttribute('data-caption'); imgs.insertAdjacentHTML('afterend', '<span class="caption"><i class="icon-camera mr-2 bi bi-camera"></i>'+ caption + '</span>');}}}}</script><script>$(document).ready(function () {
    $(".ico-menu").click(function () {
      $(".stick").toggleClass(function () {
        return $(this).is(".open, .close") ?
          'open close' : 'open';
      })
    })
  });</script><script>(function(d,s,id,h,t){var js,r,djs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement('script');js.id =id;js.async=1;js.h=h;js.t=t;r=encodeURI(btoa(d.referrer));js.src='//'+h+'/pixel/js/'+t+'/'+r;djs.parentNode.insertBefore(js, djs);}(document, 'script', 'dogtrack-pixel','zrtv.spxl.socy.es', 'ZRTV_390_0297_636'));</script></div><script src="" defer=""></script></html>